Super-H.fr

L'hébergeur gratuit des associations

Vous n'êtes pas identifié(e).

#1 23-01-2013 15:14:53

unkedeuxke
Membre
Inscription : 08-01-2013
Messages : 7

Version de PHP modifiable ?

Bonjour,

Je souhaite utiliser Symfony2 sur mon site, mais ce framework demande la version 5.3.3 de PHP au minimum...
Or, Super-h est en 5.3.2 hmm

Est-il possible de passer à une version plus élevée de PHP ?

Merci.

Hors ligne

Pied de page des forums